<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<title>Crimen de Luis Espinoza: Comunicado de la Secretaría de Estado de DDHH de Tucumán | Noticias Tucumán</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://noticiastucuman.com.ar/xmlrpc.php" />
<script data-mrf-script="garda" data-mrf-dt="1" data-mrf-host="live.mrf.io" data-mrf-ct="article" src="https://live.mrf.io/statics/marfeel/gardac-sync.js" data-cfasync="false"></script>
<link rel="icon" type="image/png" href="https://noticiastucuman.com.ar/wp-content/uploads/2020/02/ICONO-NOTICIAS-300x300.png">

<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://noticiastucuman.com.ar/2020/05/22/crimen-de-luis-espinoza-comunicado-de-la-secretaria-de-estado-de-ddhh-de-tucuman/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Crimen de Luis Espinoza: Comunicado de la Secretaría de Estado de DDHH de Tucumán | Noticias Tucumán" />
<meta property="og:description" content="La fiscal Mónica García de Targa, titular de la Fiscalía de Instrucción I del Centro Judicial de Monteros, confirmó este viernes por la tarde que equipos de su unidad investigativa y del ECIF rescataron un cuerpo en la zona de Alpachiri, y que todas evidencias hacen presumir que se trataría de Luis Espinoza, de 31 &hellip;" />
<meta property="og:url" content="https://noticiastucuman.com.ar/2020/05/22/crimen-de-luis-espinoza-comunicado-de-la-secretaria-de-estado-de-ddhh-de-tucuman/" />
<meta property="og:site_name" content="Noticias Tucumán" />
<meta property="article:publisher" content="http://facebook.com/noticiastucuman.com.ar" />
<meta property="article:section" content="Ultimas Noticias" />
<meta property="article:published_time" content="2020-05-22T22:44:03+00:00" />
<meta property="og:image" content="https://i2.wp.com/noticiastucuman.com.ar/wp-content/uploads/2020/05/0000-357.jpg?fit=1280%2C960&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i2.wp.com/noticiastucuman.com.ar/wp-content/uploads/2020/05/0000-357.jpg?fit=1280%2C960&#038;ssl=1" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="960" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La fiscal Mónica García de Targa, titular de la Fiscalía de Instrucción I del Centro Judicial de Monteros, confirmó este viernes por la tarde que equipos de su unidad investigativa y del ECIF rescataron un cuerpo en la zona de Alpachiri, y que todas evidencias hacen presumir que se trataría de Luis Espinoza, de 31 [&hellip;]" />
<meta name="twitter:title" content="Crimen de Luis Espinoza: Comunicado de la Secretaría de Estado de DDHH de Tucumán | Noticias Tucumán" />
<meta name="twitter:site" content="@eldiarioar" />
<meta name="twitter:image" content="https://i2.wp.com/noticiastucuman.com.ar/wp-content/uploads/2020/05/0000-357.jpg?fit=1280%2C960&#038;ssl=1" />
<meta name="twitter:creator" content="@eldiarioar" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://noticiastucuman.com.ar/#organization","name":"Noticias Tucum\u00e1n","url":"https://noticiastucuman.com.ar/","sameAs":["http://facebook.com/noticiastucuman.com.ar","https://noticiastucuman.com.ar","https://twitter.com/eldiarioar"],"logo":{"@type":"ImageObject","@id":"https://noticiastucuman.com.ar/#logo","inLanguage":"es","url":"https://i1.wp.com/noticiastucuman.com.ar/wp-content/uploads/2020/02/LOGO-NOTICIAS-TUC.png?fit=750%2C123&ssl=1","width":750,"height":123,"caption":"Noticias Tucum\u00e1n"},"image":{"@id":"https://noticiastucuman.com.ar/#logo"}},{"@type":"WebSite","@id":"https://noticiastucuman.com.ar/#website","url":"https://noticiastucuman.com.ar/","name":"Noticias Tucum\u00e1n","inLanguage":"es","description":"Periodismo de Tucum\u00e1n y la regi\u00f3n","publisher":{"@id":"https://noticiastucuman.com.ar/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://noticiastucuman.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://noticiastucuman.com.ar/2020/05/22/crimen-de-luis-espinoza-comunicado-de-la-secretaria-de-estado-de-ddhh-de-tucuman/#primaryimage","inLanguage":"es","url":"https://i2.wp.com/noticiastucuman.com.ar/wp-content/uploads/2020/05/0000-357.jpg?fit=1280%2C960&ssl=1","width":1280,"height":960},{"@type":"WebPage","@id":"https://noticiastucuman.com.ar/2020/05/22/crimen-de-luis-espinoza-comunicado-de-la-secretaria-de-estado-de-ddhh-de-tucuman/#webpage","url":"https://noticiastucuman.com.ar/2020/05/22/crimen-de-luis-espinoza-comunicado-de-la-secretaria-de-estado-de-ddhh-de-tucuman/","name":"Crimen de Luis Espinoza: Comunicado de la Secretar\u00eda de Estado de DDHH de Tucum\u00e1n | Noticias Tucum\u00e1n","isPartOf":{"@id":"https://noticiastucuman.com.ar/#website"},"inLanguage":"es","primaryImageOfPage":{"@id":"https://noticiastucuman.com.ar/2020/05/22/crimen-de-luis-espinoza-comunicado-de-la-secretaria-de-estado-de-ddhh-de-tucuman/#primaryimage"},"datePublished":"2020-05-22T22:44:03+00:00","dateModified":"2020-05-22T22:44:03+00:00"},{"@type":"Article","@id":"https://noticiastucuman.com.ar/2020/05/22/crimen-de-luis-espinoza-comunicado-de-la-secretaria-de-estado-de-ddhh-de-tucuman/#article","isPartOf":{"@id":"https://noticiastucuman.com.ar/2020/05/22/crimen-de-luis-espinoza-comunicado-de-la-secretaria-de-estado-de-ddhh-de-tucuman/#webpage"},"author":{"@id":"https://noticiastucuman.com.ar/#/schema/person/6766db39e284eca76f9561bbb304f441"},"headline":"Crimen de Luis Espinoza: Comunicado de la Secretar\u00eda de Estado de DDHH de Tucum\u00e1n","datePublished":"2020-05-22T22:44:03+00:00","dateModified":"2020-05-22T22:44:03+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://noticiastucuman.com.ar/2020/05/22/crimen-de-luis-espinoza-comunicado-de-la-secretaria-de-estado-de-ddhh-de-tucuman/#webpage"},"publisher":{"@id":"https://noticiastucuman.com.ar/#organization"},"image":{"@id":"https://noticiastucuman.com.ar/2020/05/22/crimen-de-luis-espinoza-comunicado-de-la-secretaria-de-estado-de-ddhh-de-tucuman/#primaryimage"},"articleSection":"Ultimas Noticias","inLanguage":"es"},{"@type":["Person"],"@id":"https://noticiastucuman.com.ar/#/schema/person/6766db39e284eca76f9561bbb304f441","name":"Redacci\u00f3n","image":{"@type":"ImageObject","@id":"https://noticiastucuman.com.ar/#authorlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/21239bec82d9dbd56138dcd020b2e0a8?s=96&d=mm&r=g","caption":"Redacci\u00f3n"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias Tucumán &raquo; Feed" href="https://noticiastucuman.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias Tucumán &raquo; Feed de los comentarios" href="https://noticiastucuman.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias Tucumán &raquo; Comentario Crimen de Luis Espinoza: Comunicado de la Secretaría de Estado de DDHH de Tucumán del feed" href="https://noticiastucuman.com.ar/2020/05/22/crimen-de-luis-espinoza-comunicado-de-la-secretaria-de-estado-de-ddhh-de-tucuman/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/noticiastucuman.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://noticiastucuman.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp_automatic_gallery_style-css' href='https://noticiastucuman.com.ar/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css' href='https://noticiastucuman.com.ar/wp-content/plugins/td-newsletter/style.css?ver=10.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://noticiastucuman.com.ar/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=819b7f9b02b0195f80e3eab970f44973x' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap&#038;ver=10.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://noticiastucuman.com.ar/wp-content/themes/Newspaper/Newspaper/style.css?ver=10.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://noticiastucuman.com.ar/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=819b7f9b02b0195f80e3eab970f44973x' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://noticiastucuman.com.ar/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f3d6322e6f953bf07f46586e1d97917d' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css' href='https://noticiastucuman.com.ar/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/magazine/demo_style.css?ver=10.2' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://noticiastucuman.com.ar/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=c8cba5620a72d5b299fa8f62aeca6adfx' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://noticiastucuman.com.ar/wp-content/plugins/jetpack/css/jetpack.css?ver=8.5' type='text/css' media='all' />
<script type='text/javascript' src='https://noticiastucuman.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' defer='defer' src='https://noticiastucuman.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' defer='defer' src='https://noticiastucuman.com.ar/wp-content/plugins/wp-automatic/js/main-front.js?ver=5.4.1'></script>
<link rel='https://api.w.org/' href='https://noticiastucuman.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noticiastucuman.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://noticiastucuman.com.ar/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://noticiastucuman.com.ar/?p=14561' />
<link rel="alternate" type="application/json+oembed" href="https://noticiastucuman.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticiastucuman.com.ar%2F2020%2F05%2F22%2Fcrimen-de-luis-espinoza-comunicado-de-la-secretaria-de-estado-de-ddhh-de-tucuman%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://noticiastucuman.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticiastucuman.com.ar%2F2020%2F05%2F22%2Fcrimen-de-luis-espinoza-comunicado-de-la-secretaria-de-estado-de-ddhh-de-tucuman%2F&#038;format=xml" />
<link rel="amphtml" href="https://noticiastucuman.com.ar/2020/05/22/crimen-de-luis-espinoza-comunicado-de-la-secretaria-de-estado-de-ddhh-de-tucuman/amp/">
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"46d03898ca","wpRestUrl":"https:\/\/noticiastucuman.com.ar\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/noticiastucuman.com.ar\/wp-admin\/","wpRestNonce":"46d03898ca","wpRestUrl":"https:\/\/noticiastucuman.com.ar\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>

<script>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</script>

<style>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</style>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<meta name="google-site-verification" content="RYvwzHfZkz2U4RZhn9x-qxJYcb2hxO3rFu30g17grpc" /><meta name="ahrefs-site-verification" content="14cd4a0c5aa71af6f9ed68855c932718c727cfc8dc6f57fb35417516f24f8152">
<script data-ad-client="ca-pub-4703216715121957" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #e07000;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #e07000;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #e07000;
                }
                .tdm-btn-style1 {
					background-color: #e07000;
				}
				.tdm-btn-style2:before {
				    border-color: #e07000;
				}
				.tdm-btn-style2 {
				    color: #e07000;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #e07000;
                    -moz-box-shadow: 0 2px 16px #e07000;
                    box-shadow: 0 2px 16px #e07000;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #e07000;
                    -moz-box-shadow: 0 4px 26px #e07000;
                    box-shadow: 0 4px 26px #e07000;
				}
</style>
<style id="tdw-css-placeholder"></style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-14561 single-format-standard td-standard-pack crimen-de-luis-espinoza-comunicado-de-la-secretaria-de-estado-de-ddhh-de-tucuman global-block-template-1 td-magazine single_template_2 white-menu td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Behance">
<i class="td-icon-font td-icon-behance"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Vimeo">
<i class="td-icon-font td-icon-vimeo"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="VKontakte">
<i class="td-icon-font td-icon-vk"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-222"><a href="https://noticiastucuman.com.ar/categoria/tucuman/">Tucuman</a></li>
<li id="menu-item-221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221"><a href="https://noticiastucuman.com.ar/categoria/pais/">Pais</a></li>
<li id="menu-item-219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219"><a href="https://noticiastucuman.com.ar/categoria/espectaculos/">Espectaculos</a></li>
<li id="menu-item-218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218"><a href="https://noticiastucuman.com.ar/categoria/deportes/">Deportes</a></li>
<li id="menu-item-220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220"><a href="https://noticiastucuman.com.ar/categoria/mundo/">Mundo</a></li>
<li id="menu-item-306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-306"><a href="https://wa.me/543813905864">📲 Envianos un Whatsapp</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrarse</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
</div>
<div class="td-login-register-link">
</div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://noticiastucuman.com.ar/politica-privacidad/">Política de privacidad</a></div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recuperación de contraseña</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://noticiastucuman.com.ar/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-10 ">
<div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://noticiastucuman.com.ar/">
<img class="td-retina-data" data-retina="https://noticiastucuman.com.ar/wp-content/uploads/2020/02/LOGO-NOTICIAS-TUC-300x49.png" src="https://noticiastucuman.com.ar/wp-content/uploads/2020/02/LOGO-NOTICIAS-TUC-300x49.png" alt="Noticias Tucumán" title="Noticias Tucumán" />
<span class="td-visual-hidden">Noticias Tucumán</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="https://noticiastucuman.com.ar/">
<img class="td-retina-data" data-retina="https://noticiastucuman.com.ar/wp-content/uploads/2020/02/LOGO-NOTICIAS-TUC-300x49.png" src="https://noticiastucuman.com.ar/wp-content/uploads/2020/02/LOGO-NOTICIAS-TUC-300x49.png" alt="Noticias Tucumán" title="Noticias Tucumán" />
</a>
<a class="td-header-logo td-sticky-mobile" href="https://noticiastucuman.com.ar/">
<img class="td-retina-data" data-retina="https://noticiastucuman.com.ar/wp-content/uploads/2020/02/LOGO-NOTICIAS-TUC-300x49.png" src="https://noticiastucuman.com.ar/wp-content/uploads/2020/02/LOGO-NOTICIAS-TUC-300x49.png" alt="Noticias Tucumán" title="Noticias Tucumán" />
</a>
</div>
<div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-222"><a href="https://noticiastucuman.com.ar/categoria/tucuman/">Tucuman</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-221"><a href="https://noticiastucuman.com.ar/categoria/pais/">Pais</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-219"><a href="https://noticiastucuman.com.ar/categoria/espectaculos/">Espectaculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-218"><a href="https://noticiastucuman.com.ar/categoria/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-220"><a href="https://noticiastucuman.com.ar/categoria/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-306"><a href="https://wa.me/543813905864">📲 Envianos un Whatsapp</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://noticiastucuman.com.ar/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-2">
<article id="post-14561" class="post-14561 post type-post status-publish format-standard has-post-thumbnail category-ultimas-noticias" itemscope itemtype="https://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"></div>
<header class="td-post-title">
<h1 class="entry-title">Crimen de Luis Espinoza: Comunicado de la Secretaría de Estado de DDHH de Tucumán</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://noticiastucuman.com.ar/author/seba/">Redacción</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-22T19:44:03+00:00">22 mayo, 2020</time></span> </div>
</header>
</div>
</div>
</div> 
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnoticiastucuman.com.ar%2F2020%2F05%2F22%2Fcrimen-de-luis-espinoza-comunicado-de-la-secretaria-de-estado-de-ddhh-de-tucuman%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Crimen+de+Luis+Espinoza%3A+Comunicado+de+la+Secretar%C3%ADa+de+Estado+de+DDHH+de+Tucum%C3%A1n&url=https%3A%2F%2Fnoticiastucuman.com.ar%2F2020%2F05%2F22%2Fcrimen-de-luis-espinoza-comunicado-de-la-secretaria-de-estado-de-ddhh-de-tucuman%2F&via=Noticias+Tucum%C3%A1n">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Crimen+de+Luis+Espinoza%3A+Comunicado+de+la+Secretar%C3%ADa+de+Estado+de+DDHH+de+Tucum%C3%A1n %0A%0A https://noticiastucuman.com.ar/2020/05/22/crimen-de-luis-espinoza-comunicado-de-la-secretaria-de-estado-de-ddhh-de-tucuman/">
 <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://noticiastucuman.com.ar/2020/05/22/crimen-de-luis-espinoza-comunicado-de-la-secretaria-de-estado-de-ddhh-de-tucuman/&title=Crimen+de+Luis+Espinoza%3A+Comunicado+de+la+Secretar%C3%ADa+de+Estado+de+DDHH+de+Tucum%C3%A1n">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://noticiastucuman.com.ar/2020/05/22/crimen-de-luis-espinoza-comunicado-de-la-secretaria-de-estado-de-ddhh-de-tucuman/&text=Crimen+de+Luis+Espinoza%3A+Comunicado+de+la+Secretar%C3%ADa+de+Estado+de+DDHH+de+Tucum%C3%A1n">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://i2.wp.com/noticiastucuman.com.ar/wp-content/uploads/2020/05/0000-357.jpg?fit=1280%2C960&ssl=1" data-caption=""><img width="696" height="522" class="entry-thumb td-modal-image" src="https://i2.wp.com/noticiastucuman.com.ar/wp-content/uploads/2020/05/0000-357.jpg?resize=696%2C522&ssl=1" srcset="https://i2.wp.com/noticiastucuman.com.ar/wp-content/uploads/2020/05/0000-357.jpg?w=1280&ssl=1 1280w, https://i2.wp.com/noticiastucuman.com.ar/wp-content/uploads/2020/05/0000-357.jpg?resize=300%2C225&ssl=1 300w, https://i2.wp.com/noticiastucuman.com.ar/wp-content/uploads/2020/05/0000-357.jpg?resize=1024%2C768&ssl=1 1024w, https://i2.wp.com/noticiastucuman.com.ar/wp-content/uploads/2020/05/0000-357.jpg?resize=768%2C576&ssl=1 768w, https://i2.wp.com/noticiastucuman.com.ar/wp-content/uploads/2020/05/0000-357.jpg?resize=696%2C522&ssl=1 696w, https://i2.wp.com/noticiastucuman.com.ar/wp-content/uploads/2020/05/0000-357.jpg?resize=1068%2C801&ssl=1 1068w, https://i2.wp.com/noticiastucuman.com.ar/wp-content/uploads/2020/05/0000-357.jpg?resize=560%2C420&ssl=1 560w, https://i2.wp.com/noticiastucuman.com.ar/wp-content/uploads/2020/05/0000-357.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/noticiastucuman.com.ar/wp-content/uploads/2020/05/0000-357.jpg?resize=265%2C198&ssl=1 265w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="0000-357.jpg" /></a></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_2_c8c td_block_template_1 ">
<style>
/* custom css */
.tdi_2_c8c.td-a-rec-img{
				    text-align: left;
				}.tdi_2_c8c.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4703216715121957" data-ad-slot="7798245886"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4703216715121957" data-ad-slot="7798245886"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4703216715121957" data-ad-slot="7798245886"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4703216715121957" data-ad-slot="7798245886"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<div class="entry-content herald-entry-content">
<p>  </p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_top">
<div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.losprimeros.tv/nota/155361/crimen-de-luis-espinoza-comunicado-de-la-secretaria-de-estado-de-ddhh-de-tucuman.html" data-a2a-title="Crimen de Luis Espinoza: Comunicado de la Secretaría de Estado de DDHH de Tucumán"><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div>
</div>
<p>La <strong>fiscal Mónica García de Targa</strong>, titular de la <strong>Fiscalía de Instrucción I del Centro Judicial de Monteros</strong>, confirmó este viernes por la tarde que equipos de su unidad investigativa y del ECIF rescataron un cuerpo en la zona de <strong>Alpachiri</strong>, y que todas evidencias hacen presumir que se trataría de <strong>Luis Espinoza</strong>, de 31 años, vecino de la localidad de <strong>Melcho</strong>, departamento de <strong>Simoca</strong>, desaparecido desde el pasado viernes, y que habría sido asesinado y su cuerpo abandonado cerca del límite con la provincia de <strong>Catamarca</strong>.</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline tdi_1_a2e td_block_template_1 ">
<style>
/* custom css */
.tdi_1_a2e.td-a-rec-img{
				    text-align: left;
				}.tdi_1_a2e.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4703216715121957" data-ad-slot="7798245886"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4703216715121957" data-ad-slot="7798245886"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4703216715121957" data-ad-slot="7798245886"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-4703216715121957" data-ad-slot="7798245886"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p>Tras esta noticia, <strong>Érica Brunotto, Secretaria de Estado de Derechos Humanos de la Provincia de Tucumán</strong>, publicó un comunicado pidiendo justicia.</p>
<p><img class="size-full wp-image-155362 aligncenter" src="https://i1.wp.com/www.losprimeros.tv/wp-content/uploads/2020/05/0000-356.jpg?resize=593%2C79" alt="" width="593" height="79" srcset="https://i1.wp.com/www.losprimeros.tv/wp-content/uploads/2020/05/0000-356.jpg?resize=593%2C79 593w, https://www.losprimeros.tv/wp-content/uploads/2020/05/0000-356-150x20.jpg 150w, https://www.losprimeros.tv/wp-content/uploads/2020/05/0000-356-300x40.jpg 300w" sizes="(max-width: 593px) 100vw, 593px" data-recalc-dims="1"></p>
<p><img class="css-9pa8cd aligncenter" draggable="true" src="https://pbs.twimg.com/media/EYpykOeWAAEc7Mm?format=jpg&amp;name=small" alt="Imagen"></p>
</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom">
<div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.losprimeros.tv/nota/155361/crimen-de-luis-espinoza-comunicado-de-la-secretaria-de-estado-de-ddhh-de-tucuman.html" data-a2a-title="Crimen de Luis Espinoza: Comunicado de la Secretaría de Estado de DDHH de Tucumán"><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div>
</div>
<p></p>
<div class="herald-ad herald-ad-above-single"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script></script></div>
<p> 
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_3_5e8 td_block_template_1 ">
<style>
/* custom css */
.tdi_3_5e8.td-a-rec-img{
				    text-align: left;
				}.tdi_3_5e8.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4703216715121957" data-ad-slot="7798245886"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4703216715121957" data-ad-slot="7798245886"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4703216715121957" data-ad-slot="7798245886"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4703216715121957" data-ad-slot="7798245886"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="author-box-wrap"><a href="https://noticiastucuman.com.ar/author/seba/"><img alt='' src='https://secure.gravatar.com/avatar/21239bec82d9dbd56138dcd020b2e0a8?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/21239bec82d9dbd56138dcd020b2e0a8?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://noticiastucuman.com.ar/author/seba/">Redacción</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción"></span><meta itemprop="datePublished" content="2020-05-22T19:44:03-03:00"><meta itemprop="dateModified" content="2020-05-22T19:44:03-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://noticiastucuman.com.ar/2020/05/22/crimen-de-luis-espinoza-comunicado-de-la-secretaria-de-estado-de-ddhh-de-tucuman/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://noticiastucuman.com.ar/wp-content/uploads/2020/02/LOGO-NOTICIAS-TUC-300x49.png"></span><meta itemprop="name" content="Noticias Tucumán"></span><meta itemprop="headline " content="Crimen de Luis Espinoza: Comunicado de la Secretaría de Estado de DDHH de Tucumán"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/noticiastucuman.com.ar/wp-content/uploads/2020/05/0000-357.jpg?fit=1280%2C960&ssl=1"><meta itemprop="width" content="1280"><meta itemprop="height" content="960"></span> </footer>
<div class="td_block_wrap td_block_related_posts tdi_4_1c7 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_4_1c7"><script>var block_tdi_4_1c7 = new tdBlock();
block_tdi_4_1c7.id = "tdi_4_1c7";
block_tdi_4_1c7.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_4_1c7","td_column_number":3,"live_filter_cur_post_id":14561,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_4_1c7","tdc_css_class_style":"tdi_4_1c7_rand_style"}';
block_tdi_4_1c7.td_column_number = "3";
block_tdi_4_1c7.block_type = "td_block_related_posts";
block_tdi_4_1c7.post_count = "6";
block_tdi_4_1c7.found_posts = "3380";
block_tdi_4_1c7.header_color = "";
block_tdi_4_1c7.ajax_pagination_infinite_stop = "";
block_tdi_4_1c7.max_num_pages = "564";
tdBlocksArray.push(block_tdi_4_1c7);
</script><h4 class="td-related-title td-block-title"><a id="tdi_5_18e" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_4_1c7" href="#">Artículos relacionados</a><a id="tdi_6_ffe" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_4_1c7" href="#">Más del autor</a></h4><div id=tdi_4_1c7 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticiastucuman.com.ar/2020/05/22/con-718-nuevos-casos-son-10-649-los-infectados-en-argentina/" rel="bookmark" class="td-image-wrap" title="Con 718 nuevos casos, son 10.649 los infectados en Argentina"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Con 718 nuevos casos, son 10.649 los infectados en Argentina" data-type="image_tag" data-img-url="https://i0.wp.com/noticiastucuman.com.ar/wp-content/uploads/2020/05/coronavirus103-telam.jpg?resize=218%2C150&ssl=1" width="218" height="150" /></a></div> <a href="https://noticiastucuman.com.ar/categoria/ultimas-noticias/" class="td-post-category">Ultimas Noticias</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticiastucuman.com.ar/2020/05/22/con-718-nuevos-casos-son-10-649-los-infectados-en-argentina/" rel="bookmark" title="Con 718 nuevos casos, son 10.649 los infectados en Argentina">Con 718 nuevos casos, son 10.649 los infectados en Argentina</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticiastucuman.com.ar/2020/05/22/camioneros-amenazo-con-una-protesta-que-puede-generar-desabastecimiento/" rel="bookmark" class="td-image-wrap" title="Camioneros amenazó con una protesta que puede generar desabastecimiento"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Camioneros amenazó con una protesta que puede generar desabastecimiento" data-type="image_tag" data-img-url="https://i0.wp.com/noticiastucuman.com.ar/wp-content/uploads/2020/05/0000-354.jpg?resize=218%2C150&ssl=1" width="218" height="150" /></a></div> <a href="https://noticiastucuman.com.ar/categoria/ultimas-noticias/" class="td-post-category">Ultimas Noticias</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticiastucuman.com.ar/2020/05/22/camioneros-amenazo-con-una-protesta-que-puede-generar-desabastecimiento/" rel="bookmark" title="Camioneros amenazó con una protesta que puede generar desabastecimiento">Camioneros amenazó con una protesta que puede generar desabastecimiento</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticiastucuman.com.ar/2020/05/22/argentina-no-pago-y-entro-en-default/" rel="bookmark" class="td-image-wrap" title="Argentina no pagó y entró en default"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Argentina no pagó y entró en default" data-type="image_tag" data-img-url="https://i2.wp.com/noticiastucuman.com.ar/wp-content/uploads/2020/05/0000-355.jpg?resize=218%2C150&ssl=1" width="218" height="150" /></a></div> <a href="https://noticiastucuman.com.ar/categoria/ultimas-noticias/" class="td-post-category">Ultimas Noticias</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticiastucuman.com.ar/2020/05/22/argentina-no-pago-y-entro-en-default/" rel="bookmark" title="Argentina no pagó y entró en default">Argentina no pagó y entró en default</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticiastucuman.com.ar/2020/05/22/imputaron-a-dos-medicos-por-el-brote-de-covid-en-un-geriatrico/" rel="bookmark" class="td-image-wrap" title="Imputaron a dos médicos por el brote de Covid en un geriátrico"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Imputaron a dos médicos por el brote de Covid en un geriátrico" data-type="image_tag" data-img-url="https://i0.wp.com/noticiastucuman.com.ar/wp-content/uploads/2020/05/0000-352.jpg?resize=218%2C150&ssl=1" width="218" height="150" /></a></div> <a href="https://noticiastucuman.com.ar/categoria/ultimas-noticias/" class="td-post-category">Ultimas Noticias</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticiastucuman.com.ar/2020/05/22/imputaron-a-dos-medicos-por-el-brote-de-covid-en-un-geriatrico/" rel="bookmark" title="Imputaron a dos médicos por el brote de Covid en un geriátrico">Imputaron a dos médicos por el brote de Covid en un geriátrico</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticiastucuman.com.ar/2020/05/22/catamarca-pone-a-punto-el-estadio-provincial-para-la-vuelta-del-futbol-de-primera/" rel="bookmark" class="td-image-wrap" title="Catamarca pone a punto el estadio provincial para la vuelta del fútbol de Primera"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Catamarca pone a punto el estadio provincial para la vuelta del fútbol de Primera" data-type="image_tag" data-img-url="https://i2.wp.com/noticiastucuman.com.ar/wp-content/uploads/2020/05/0000-353.jpg?resize=218%2C150&ssl=1" width="218" height="150" /></a></div> <a href="https://noticiastucuman.com.ar/categoria/ultimas-noticias/" class="td-post-category">Ultimas Noticias</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticiastucuman.com.ar/2020/05/22/catamarca-pone-a-punto-el-estadio-provincial-para-la-vuelta-del-futbol-de-primera/" rel="bookmark" title="Catamarca pone a punto el estadio provincial para la vuelta del fútbol de Primera">Catamarca pone a punto el estadio provincial para la vuelta del fútbol de Primera</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticiastucuman.com.ar/2020/05/22/las-sierras-de-cordoba-se-tineron-de-blanco/" rel="bookmark" class="td-image-wrap" title="Las sierras de Córdoba se tiñeron de blanco"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Las sierras de Córdoba se tiñeron de blanco" data-type="image_tag" data-img-url="https://i0.wp.com/noticiastucuman.com.ar/wp-content/uploads/2020/05/0000-350.jpg?resize=218%2C150&ssl=1" width="218" height="150" /></a></div> <a href="https://noticiastucuman.com.ar/categoria/ultimas-noticias/" class="td-post-category">Ultimas Noticias</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticiastucuman.com.ar/2020/05/22/las-sierras-de-cordoba-se-tineron-de-blanco/" rel="bookmark" title="Las sierras de Córdoba se tiñeron de blanco">Las sierras de Córdoba se tiñeron de blanco</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_1c7" data-td_block_id="tdi_4_1c7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_4_1c7" data-td_block_id="tdi_4_1c7"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_social_counter td_block_widget tdi_7_888 td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">110,000</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/noticiastucuman.com.ar">Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info td_social_info_counter">18,660</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://instagram.com/noticiastucuman.com.ar#">Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">1,000</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/eldiarioar">Seguir</a></span></div></div></div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4703216715121957" data-ad-slot="6884740576" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><div class="td_block_wrap td_block_7 td_block_widget tdi_9_884 td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="tdi_9_884"><script>var block_tdi_9_884 = new tdBlock();
block_tdi_9_884.id = "tdi_9_884";
block_tdi_9_884.atts = '{"custom_title":"Latest posts","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_9_884","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_9_884","tdc_css_class_style":"tdi_9_884_rand_style"}';
block_tdi_9_884.td_column_number = "1";
block_tdi_9_884.block_type = "td_block_7";
block_tdi_9_884.post_count = "5";
block_tdi_9_884.found_posts = "4991";
block_tdi_9_884.header_color = "#";
block_tdi_9_884.ajax_pagination_infinite_stop = "";
block_tdi_9_884.max_num_pages = "999";
tdBlocksArray.push(block_tdi_9_884);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Latest posts</span></h4></div><div id=tdi_9_884 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://noticiastucuman.com.ar/2020/05/22/con-718-nuevos-casos-son-10-649-los-infectados-en-argentina/" rel="bookmark" class="td-image-wrap" title="Con 718 nuevos casos, son 10.649 los infectados en Argentina"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Con 718 nuevos casos, son 10.649 los infectados en Argentina" data-type="image_tag" data-img-url="https://i0.wp.com/noticiastucuman.com.ar/wp-content/uploads/2020/05/coronavirus103-telam.jpg?resize=100%2C70&ssl=1" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticiastucuman.com.ar/2020/05/22/con-718-nuevos-casos-son-10-649-los-infectados-en-argentina/" rel="bookmark" title="Con 718 nuevos casos, son 10.649 los infectados en Argentina">Con 718 nuevos casos, son 10.649 los infectados en Argentina</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-22T19:54:30+00:00">22 mayo, 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://noticiastucuman.com.ar/2020/05/22/crimen-de-luis-espinoza-comunicado-de-la-secretaria-de-estado-de-ddhh-de-tucuman/" rel="bookmark" class="td-image-wrap" title="Crimen de Luis Espinoza: Comunicado de la Secretaría de Estado de DDHH de Tucumán"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Crimen de Luis Espinoza: Comunicado de la Secretaría de Estado de DDHH de Tucumán" data-type="image_tag" data-img-url="https://i2.wp.com/noticiastucuman.com.ar/wp-content/uploads/2020/05/0000-357.jpg?resize=100%2C70&ssl=1" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticiastucuman.com.ar/2020/05/22/crimen-de-luis-espinoza-comunicado-de-la-secretaria-de-estado-de-ddhh-de-tucuman/" rel="bookmark" title="Crimen de Luis Espinoza: Comunicado de la Secretaría de Estado de DDHH de Tucumán">Crimen de Luis Espinoza: Comunicado de la Secretaría de Estado de...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-22T19:44:03+00:00">22 mayo, 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://noticiastucuman.com.ar/2020/05/22/luis-ventura-durisimo-con-chiche-gelblung-tras-su-cruce-en-vivo/" rel="bookmark" class="td-image-wrap" title="Luis Ventura, durísimo con Chiche Gelblung tras su cruce en vivo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Luis Ventura, durísimo con Chiche Gelblung tras su cruce en vivo" data-type="image_tag" data-img-url="https://i2.wp.com/noticiastucuman.com.ar/wp-content/uploads/2020/05/luis-ventura-y-chiche-gelblung-959195.jpg?resize=100%2C70&ssl=1" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticiastucuman.com.ar/2020/05/22/luis-ventura-durisimo-con-chiche-gelblung-tras-su-cruce-en-vivo/" rel="bookmark" title="Luis Ventura, durísimo con Chiche Gelblung tras su cruce en vivo">Luis Ventura, durísimo con Chiche Gelblung tras su cruce en vivo</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-22T19:36:46+00:00">22 mayo, 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://noticiastucuman.com.ar/2020/05/22/camioneros-amenazo-con-una-protesta-que-puede-generar-desabastecimiento/" rel="bookmark" class="td-image-wrap" title="Camioneros amenazó con una protesta que puede generar desabastecimiento"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Camioneros amenazó con una protesta que puede generar desabastecimiento" data-type="image_tag" data-img-url="https://i0.wp.com/noticiastucuman.com.ar/wp-content/uploads/2020/05/0000-354.jpg?resize=100%2C70&ssl=1" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticiastucuman.com.ar/2020/05/22/camioneros-amenazo-con-una-protesta-que-puede-generar-desabastecimiento/" rel="bookmark" title="Camioneros amenazó con una protesta que puede generar desabastecimiento">Camioneros amenazó con una protesta que puede generar desabastecimiento</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-22T19:29:15+00:00">22 mayo, 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://noticiastucuman.com.ar/2020/05/22/argentina-no-pago-y-entro-en-default/" rel="bookmark" class="td-image-wrap" title="Argentina no pagó y entró en default"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Argentina no pagó y entró en default" data-type="image_tag" data-img-url="https://i2.wp.com/noticiastucuman.com.ar/wp-content/uploads/2020/05/0000-355.jpg?resize=100%2C70&ssl=1" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticiastucuman.com.ar/2020/05/22/argentina-no-pago-y-entro-en-default/" rel="bookmark" title="Argentina no pagó y entró en default">Argentina no pagó y entró en default</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-22T19:19:40+00:00">22 mayo, 2020</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
</div>
</div> 
</article> 
</div> 
</div> 


<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://noticiastucuman.com.ar/"><img class="td-retina-data" src="https://noticiastucuman.com.ar/wp-content/uploads/2020/02/LOGO-NOTICIAS-TUC-300x49.png" data-retina="https://noticiastucuman.com.ar/wp-content/uploads/2020/02/LOGO-NOTICIAS-TUC-300x49.png" alt="Noticias Tucumán" title="Noticias Tucumán" width="" /></a></div><div class="footer-text-wrap">Noticias Tucuman - Periodismo de Tucumán y la región.
Redaccion: Mate Luna 1350 - San Miguel de Tucumán - Tel: +54 381 390 5864 - Email: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="1f6d7a7b7e7c7c7670715f71706b767c767e6c6b6a7c6a727e71317c7072317e6d">[email&#160;protected]</a><div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#9bf2f5fdf4dbf5f4eff2f8f2fae8efeef8eef6faf5b5f8f4f6b5fae9"><span class="__cf_email__" data-cfemail="543d3a323b143a3b203d373d35272021372139353a7a373b397a3526">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style-2"></div></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-first td-menu-item td-normal-menu menu-item-310"><a href="https://noticiastucuman.com.ar/politica-privacidad/">Política de privacidad</a></li>
<li id="menu-item-312" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-312"><a href="https://noticiastucuman.com.ar/contacto/">Contacto</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Creado por Noticias Tucumán </div>
</div>
</div>
</div>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' defer='defer' src='https://noticiastucuman.com.ar/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript' defer='defer' src='https://noticiastucuman.com.ar/wp-content/plugins/marfeelpress/includes/base/src/resources/js/resizer.js?ver=5.4.1'></script>
<script type='text/javascript' defer='defer' src='https://noticiastucuman.com.ar/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' defer='defer' src='https://noticiastucuman.com.ar/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx'></script>
<script type='text/javascript' defer='defer' src='https://noticiastucuman.com.ar/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.2'></script>
<script type='text/javascript' defer='defer' src='https://noticiastucuman.com.ar/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' defer='defer' src='https://noticiastucuman.com.ar/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx'></script>
<script type='text/javascript' defer='defer' src='https://noticiastucuman.com.ar/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-145838424-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-145838424-1');
</script>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[14561]");
                });
            
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202021.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'156963157',post:'14561',tz:'-3',srv:'noticiastucuman.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '156963157', '14561' ]);
</script>
</body>
</html>
